OpenSSLの脆弱性に関する注意喚起

OpenSSLの脆弱性に関する注意喚起がありました。ネットのニュースで報じられており、さくらインターネットからも注意喚起のメールがありましたので、さくらのVPSのサーバと自宅サーバに対策を実施。修正版に更新しました。

# yum update openssl
# rpm -q openssl
openssl-1.0.1e-16.el6_5.7.x86_64

サーバの数が多くなってきたので、アップデートめんどい…
参考
OpenSSL の脆弱性に関する注意喚起
さくらのクラウドニュース – OpenSSLの脆弱性にご注意ください

スポンサードリンク